<!DOCTYPE html> <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <head><link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="preload" href="https://www.memphisdemocrat.com/wp-content/cache/borlabs_cache/1/js/4ea336c47abf9c678879dc28f38229b58a1cb95e_https.js" as="script">
<link rel="preload" href="https://www.memphisdemocrat.com/wp-content/cache/borlabs_cache/1/css/b382bba6fce42600cddb6b856bb2e865b1a93508_https.css" as="style">
<link rel="stylesheet" href="https://www.memphisdemocrat.com/wp-content/cache/borlabs_cache/1/css/b382bba6fce42600cddb6b856bb2e865b1a93508_https.css" type="text/css" media="all"><link href="https://fonts.googleapis.com/css?family=Oswald%3A400" rel="stylesheet"> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <link rel="profile" href="https://gmpg.org/xfn/11" /> <link rel="pingback" href="https://www.memphisdemocrat.com/xmlrpc.php" />   <!--[if lt IE 9]> <script src="https://www.memphisdemocrat.com/wp-content/themes/bb-theme/js/html5shiv.js"></script> <script src="https://www.memphisdemocrat.com/wp-content/themes/bb-theme/js/respond.min.js"></script> <![endif]--> <title>Tar Spot Found in Missouri Cornfields: Corn growers urged to be on the lookout in 2021 &#8211; Memphis Democrat</title>  <link rel='dns-prefetch' href='//ajax.googleapis.com' /> <link rel='dns-prefetch' href='//www.google.com' /> <link rel="alternate" type="application/rss+xml" title="Memphis Democrat &raquo; Feed" href="https://www.memphisdemocrat.com/feed/" /> <link rel="alternate" type="application/rss+xml" title="Memphis Democrat &raquo; Comments Feed" href="https://www.memphisdemocrat.com/comments/feed/" /> <meta property="og:title" content="Tar Spot Found in Missouri Cornfields: Corn growers urged to be on the lookout in 2021"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.memphisdemocrat.com/2020/12/31/tar-spot-found-in-missouri-cornfields-corn-growers-urged-to-be-on-the-lookout-in-2021/"/><meta property="og:site_name" content="Memphis Democrat"/><meta property="og:image" content="http://media.iadsnetwork.com/facebookthumbnail/facebook.jpg"/>                    <style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.memphisdemocrat.com/wp-content/plugins/webads-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>                                                  <link rel='https://api.w.org/' href='https://www.memphisdemocrat.com/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.memphisdemocrat.com/xmlrpc.php?rsd" /> <link rel='prev' title='WGU Missouri offering $100,000 in Resiliency Grants to Those Resolving to go to School in the New Year' href='https://www.memphisdemocrat.com/2020/12/31/wgu-missouri-offering-100000-in-resiliency-grants-to-those-resolving-to-go-to-school-in-the-new-year/' /> <link rel='next' title='Design/Build Teams Selected to Compete for Bridge Replacements Federal Grant Replaces Several Bridges in Northern Missouri' href='https://www.memphisdemocrat.com/2020/12/31/design-build-teams-selected-to-compete-for-bridge-replacements-federal-grant-replaces-several-bridges-in-northern-missouri/' /> <link rel="canonical" href="https://www.memphisdemocrat.com/2020/12/31/tar-spot-found-in-missouri-cornfields-corn-growers-urged-to-be-on-the-lookout-in-2021/" /> <link rel='shortlink' href='https://www.memphisdemocrat.com/?p=55557' /> <link rel="alternate" type="application/json+oembed" href="https://www.memphisdemocrat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.memphisdemocrat.com%2F2020%2F12%2F31%2Ftar-spot-found-in-missouri-cornfields-corn-growers-urged-to-be-on-the-lookout-in-2021%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.memphisdemocrat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.memphisdemocrat.com%2F2020%2F12%2F31%2Ftar-spot-found-in-missouri-cornfields-corn-growers-urged-to-be-on-the-lookout-in-2021%2F&#038;format=xml" />  <style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>   <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.15'></script><script type="text/javascript" src="https://www.memphisdemocrat.com/wp-content/cache/borlabs_cache/1/js/4ea336c47abf9c678879dc28f38229b58a1cb95e_https.js"></script></head> <body class="post-template-default single single-post postid-55557 single-format-standard ecwd-theme-parent-bb-theme ecwd-theme-child-bb-theme-child fl-preset-color01 fl-fixed-width" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <div> <div class="fl-page-bar"> <div class="fl-page-bar-container container"> <div class="fl-page-bar-row row"> <div class="col-md-8 hidden-sm text-left clearfix"> <div class="breakingNews" id="bn7"> <div class="bn-title"><h2>Breaking News</h2><span></span></div> <ul> <li><a href="https://www.memphisdemocrat.com/2020/12/24/8th-grade-lady-tigers-go-out-as-champions/">8th Grade Lady Tigers Go Out As Champions</a></li> <li><a href="https://www.memphisdemocrat.com/2020/12/24/scotland-county-hospital-continued-to-address-covid-19-challenges/">Scotland County Hospital Continued To Address COVID-19 Challenges</a></li> <li><a href="https://www.memphisdemocrat.com/2020/12/24/lady-tigers-crank-up-defense-in-second-half-to-defeat-lady-cougars/">Lady Tigers Crank Up Defense in Second Half to Defeat Lady Cougars</a></li> <li><a href="https://www.memphisdemocrat.com/2020/12/24/tigers-rebound-with-commanding-win-over-schuyler-county/">Tigers Rebound with Commanding Win Over Schuyler County</a></li> <li><a href="https://www.memphisdemocrat.com/2020/12/24/scotland-county-r-1-students-and-employee-of-the-month/">Scotland County R-1 Students and Employee of the Month</a></li> <li><a href="https://www.memphisdemocrat.com/2020/12/23/do-you-think-you-know-christmas/">Do You Think You Know Christmas?</a></li> <li><a href="https://www.memphisdemocrat.com/2020/12/17/lady-tiger-defense-suffocates-putnam-county/">Lady Tiger Defense Suffocates Putnam County</a></li> <li><a href="https://www.memphisdemocrat.com/2020/12/17/spectacular-tree-of-lights-at-scotland-county-hospital/">Spectacular Tree of Lights at Scotland County Hospital</a></li> <li><a href="https://www.memphisdemocrat.com/2020/12/17/mask-mandate-remains-in-place-at-scotland-county-schools/"> Mask Mandate Remains in Place At  Scotland County Schools </a></li> <li><a href="https://www.memphisdemocrat.com/2020/11/26/for-the-first-time-in-108-years-operation-santa-is-nationwide/">For the First Time in 108 Years, Operation Santa is Nationwide!</a></li> </ul> <div class="bn-navi"> <span></span> <span></span> </div> </div>  <div class="fl-page-bar-text fl-page-bar-text-1"></div></div> <div class="col-md-4 col-sm-12 text-right clearfix"><ul id="menu-top-bar-menu" class="fl-page-bar-nav nav navbar-nav menu"><li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://www.memphisdemocrat.com/contact-us/">Contact Us</a></li> <li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a target="_blank" href="https://2517.newstogo.us/editionviewer/default.aspx?Publication=5d5302af-79e7-4aa7-ac55-4f1610cd2cd3">E-Edition</a></li> <li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a target="_blank" href="https://2517.newstogo.us/editionviewer/default.aspx?Publication=5d5302af-79e7-4aa7-ac55-4f1610cd2cd3&#038;view=subscribe">Subscribe</a></li> <li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a target="_blank" href="https://2517.newstogo.us/editionviewer/default.aspx?Publication=5d5302af-79e7-4aa7-ac55-4f1610cd2cd3&#038;view=archives">Archives</a></li> </ul><div class="fl-social-icons"><a href="https://www.facebook.com/Memphis-Democrat-183796274995044/" target="_blank" class="fl-icon fl-icon-color-mono fl-icon-facebook fl-icon-facebook-regular"></a><a href="/cdn-cgi/l/email-protection#0e606b797d4e636b637e66677d6a6b63616d7c6f7a206d6163" class="fl-icon fl-icon-color-mono fl-icon-email fl-icon-email-regular"></a></div></div> </div> </div> </div></div> <div class="fl-page"> <header class="fl-page-header fl-page-header-primary fl-page-nav-bottom fl-page-nav-toggle-button" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <div class="fl-page-header-wrap"> <div class="fl-page-header-container container"> <div class="fl-page-header-row row"> <div class="col-md-8 col-sm-8"> <div class="fl-page-header-logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a href="https://www.memphisdemocrat.com" itemprop="url"><img class="fl-logo-img" itemscope itemtype="http://schema.org/ImageObject" src="https://www.memphisdemocrat.com/wp-content/uploads/2019/12/memphis-header.jpg" data-retina="" alt="Memphis Democrat" /><meta itemprop="name" content="Memphis Democrat" /></a> </div> </div> <div class="col-md-4 col-sm-4"> <div class="fl-page-header-content"> <div id="webads_weather_widget-2" class="widget widget_webads_weather_widget pull-right">  <div id="webads-weather-63555" class="widget widget-webads-weather"> <a id="webads-weather-63555-link" href="https://www.memphisdemocrat.com"> <div class="awe-mini"> <div> <div class="col visual"> <span id="webads-weather-63555-temperature" class="temperature"></span> <i id="webads-weather-63555-image" class="weather-forecast-icon" style="background-size:contain"></i> </div> <div class="col info"> <span id="webads-weather-63555-location" class="location"></span> <span id="webads-weather-63555-conditions" class="forecast"></span> </div> </div> </div> </a> </div>  </div><div id="search-2" class="widget widget_search pull-right"><form method="get" role="search" action="https://www.memphisdemocrat.com" title="Type and press Enter to search."> <input type="text" class="fl-search-input" name="s" class="form-control" value="Search" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') this.value='Search';"> </form></div> </div> </div> </div> </div> </div> <div class="fl-page-nav-wrap"> <div class="fl-page-nav-container container"> <nav class="fl-page-nav navbar navbar-default" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".fl-page-nav-collapse"> <span>Menu</span> </button> <div class="fl-page-nav-collapse collapse navbar-collapse"> <ul id="menu-main-menu" class="nav navbar-nav menu"><li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1076"><a href="https://www.memphisdemocrat.com/">Home</a></li> <li id="menu-item-767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-767"><a href="https://www.memphisdemocrat.com/category/news/">News</a></li> <li id="menu-item-53131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53131"><a href="https://www.memphisdemocrat.com/category/cancellations/">Cancellations</a></li> <li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="https://www.memphisdemocrat.com/category/sports/">Sports</a></li> <li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://www.memphisdemocrat.com/obituaries/">Obituaries</a></li> <li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296"><a target="_blank" href="https://2517.newstogo.us/editionviewer/default.aspx?Publication=5d5302af-79e7-4aa7-ac55-4f1610cd2cd3">E-Edition</a></li> <li id="menu-item-297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297"><a target="_blank" href="https://2517.newstogo.us/editionviewer/default.aspx?Publication=5d5302af-79e7-4aa7-ac55-4f1610cd2cd3&#038;view=subscribe">Subscribe</a></li> <li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="https://www.memphisdemocrat.com/photos/">Photos</a></li> <li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="https://www.memphisdemocrat.com/event-calendar/">Events</a></li> <li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="https://www.memphisdemocrat.com/crossword/">Crossword</a></li> <li id="menu-item-52770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52770"><a href="https://www.memphisdemocrat.com/church-directory/">Church Directory</a></li> </ul> </div> </nav> </div> </div> </header> <div class="fl-page-content" itemprop="mainContentOfPage"> <div class="webads-userbar-wrapper" style="display: none;"><span class="webads-userbar"><span class="webads-userbar-name"></span><span class="fl-sep"> | </span><a href="https://www.memphisdemocrat.com/wp-admin/admin-post.php?action=webads_logout&webads_logout_nonce=DS9URN7DtQcxre6U"><span>logout</span></a></span></div>  <div class="container"> <div class="row"> <div class="fl-content fl-content-left col-md-9"> <article class="fl-post post-55557 post type-post status-publish format-standard hentry category-news" id="fl-post-55557" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"> <header class="fl-post-header"> <h1 class="fl-post-title" itemprop="headline"> Tar Spot Found in Missouri Cornfields: Corn growers urged to be on the lookout in 2021 </h1> <div class="fl-post-meta fl-post-meta-top"><span class="fl-post-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">By <a href="https://www.memphisdemocrat.com/author/editor/" itemprop="url"><span itemprop="name">Editor</span></a></span><span class="fl-sep"> | </span><span class="fl-post-date" itemprop="datePublished" datetime="2020-12-31">December 31, 2020</span></div><meta itemprop="interactionCount" content="UserComments:0"> </header> <div class="fl-post-content clearfix" itemprop="text">  <div id="login-form-div" style="padding: 20px; display: none;">  <h3>PROTECTED CONTENT</h3> <p>Please enter your login information to view this article.</p> <form name="webads-login-form" id="webads-login-form" action="https://www.memphisdemocrat.com/wp-admin/admin-post.php" method="post"> <p class="login-username"> <label for="webads_user_login">Username</label> <input name="webads_user_login" required id="webads_user_login" class="input" value="" size="20" type="text"> </p> <p class="login-passwords"> <label for="webads_user_pass">Password</label> <input name="webads_user_pass" required id="webads_user_pass" class="input" value="" size="20" type="password"> </p> <p class="login-submit"> <input name="redirect_to" value="https://www.memphisdemocrat.com/2020/12/31/tar-spot-found-in-missouri-cornfields-corn-growers-urged-to-be-on-the-lookout-in-2021/" type="hidden"> <input type="hidden" name="action" value="webads_login_response"> <input type="hidden" name="webads_login_nonce" value="b838a07118" /> <button class="g-recaptcha" data-sitekey="6LdAtHYUAAAAABwhmmYpXQl8687P3FvLAlSVKLwa" data-callback='submitLoginForm' id="webads_login_submit">Login</button> </p> </form> <p id="webads_pwd_help"> <a href="#" class="webads_pwd_help_link">Lost your password?</a> </p> </div> <div id="password-help-div" style="padding: 20px; display: none;">  <h3>Username and Password Help</h3> <p class="message">Please enter your email and we will send your username and password to you.</p> <form name="webads-password-help-form" id="webads-password-help-form" action="https://www.memphisdemocrat.com/wp-admin/admin-post.php" method="post"> <p class="login-username"> <label for="webads_pwd_email">Email</label> <input type="email" required name="webads_pwd_email" id="webads_pwd_email" class="input" value="" size="20"> </p> <input name="help_redirect_to" value="https://www.memphisdemocrat.com/2020/12/31/tar-spot-found-in-missouri-cornfields-corn-growers-urged-to-be-on-the-lookout-in-2021/" type="hidden"> <input type="hidden" name="action" value="webads_password_help_response"> <input type="hidden" name="webads_login_nonce" value="b838a07118" /> <p class="login-submit"> <button class="g-recaptcha" data-sitekey="6LdAtHYUAAAAABwhmmYpXQl8687P3FvLAlSVKLwa" data-callback='submitHelpForm' id="webads_help_submit">Submit</button> </p> </form> <p><a href="#" class="webads-pwd-help-back">← Back</a></p> </div> <div id="content-div" style="display: none;"> <p>COLUMBIA, Mo. – Missouri corn growers should scout for an emerging crop disease, tar spot, in 2021, says University of Missouri Extension plant pathologist Kaitlyn Bissonnette.</p> <p>She identified tar spot in four far northeastern Missouri counties: Scotland, Lewis and Clark in 2019 and Marion in 2020. She expects it to spread in the northern half of Missouri and then to the middle of the state.</p> <p>Tar spot, caused by the fungal pathogen Phyllachora maydis, has spread to 10 states since it was first found in the U.S. in 2015. In 2018 it caused significant yield losses in Illinois, Indiana, Wisconsin and Michigan.</p> <p>Tar spot appears as circular or oval raised black dots (stromata) on the both sides of leaves, the sheaths and husks, Bissonnette says. A brown or tan halo often surrounds the raised black spots. It can appear on brown and green tissue, alone or in numbers.</p> <p>Tar spot is often confused with other diseases such as southern corn rust. Unlike the pustules of southern corn rust or common rust, the stromata of tar spot do not break through the leaf’s surface.</p> <p>The tar spot pathogen can infect multiple times in a single season. It overwinters on soil surface residues and spreads by wind and heavy rain. Conditions that favor the pathogen include monthly average temperatures of 63 to 72 F, relative high humidity greater than 75%, seven or more hours of leaf wetness at night, monthly rainfall of more than 5.9 inches, and 10-20 foggy days a month.</p> <p>Tar spot is most likely to appear during mid-to-late grain fill in Missouri corn fields. Bissonnette recommends scouting mid-to-late August through harvest.</p> <p>Few fungicides are labeled for tar spot management, but researchers are testing the effectiveness of many commercially available products. The Crop Protection Network, www.CropProtectionNetwork.org(opens in new window), has an efficacy comparison table based on trials conducted by land-grant university researchers.</p> <p>A Crop Protection Network report by Darcy Telenko of Purdue University estimates tar spot yield losses at 0.34 to 1.45 bushel per acre for every 1% increase in severity. Affected plants have reduced ear weight, poor kernel fill and loose kernels.</p> <p>Use practices such as crop rotation to reduce tar spot development, Bissonnette says. Corn-on-corn fields face the highest risk of tar spot.</p> <p>For an interactive map showing the spread of tar spot, visit corn.ipmpipe.org/diseases(opens in new window).</p> <p>If you spot tar spot, contact Bissonnette at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b2d0dbc1c1dddcdcd7c6c6d7d9f2dfdbc1c1ddc7c0db9cd7d6c7">[email&#160;protected]</a>(opens in new window) or 573-882-9106.</p> <p>Writer: Linda Geist</p> <div id="attachment_55559" style="width: 235px" class="wp-caption aligncenter"><img class="size-medium wp-image-55559" src="https://www.memphisdemocrat.com/wp-content/uploads/2020/12/MU-Extension-picture-2-225x300.jpg" alt="" width="225" height="300" srcset="https://www.memphisdemocrat.com/wp-content/uploads/2020/12/MU-Extension-picture-2-225x300.jpg 225w, https://www.memphisdemocrat.com/wp-content/uploads/2020/12/MU-Extension-picture-2-768x1024.jpg 768w, https://www.memphisdemocrat.com/wp-content/uploads/2020/12/MU-Extension-picture-2.jpg 900w" sizes="(max-width: 225px) 100vw, 225px" /><p class="wp-caption-text">A single stroma of the tar spot pathogen on a brown senescing leaf. At low levels, tar spot can be difficult to detect, as it is only a single spot on a single leaf. Photo by K. Bissonnette.</p></div> <div id="attachment_55560" style="width: 179px" class="wp-caption aligncenter"><img class="size-medium wp-image-55560" src="https://www.memphisdemocrat.com/wp-content/uploads/2020/12/MU-Extension-pic-12-31-169x300.jpg" alt="" width="169" height="300" srcset="https://www.memphisdemocrat.com/wp-content/uploads/2020/12/MU-Extension-pic-12-31-169x300.jpg 169w, https://www.memphisdemocrat.com/wp-content/uploads/2020/12/MU-Extension-pic-12-31-576x1024.jpg 576w, https://www.memphisdemocrat.com/wp-content/uploads/2020/12/MU-Extension-pic-12-31.jpg 675w" sizes="(max-width: 169px) 100vw, 169px" /><p class="wp-caption-text">Stroma of tar spot covering a leaf with both green tissue and brown senescing tissue. Multiple diseases can occur with tar spot. These black raised dots are the stroma of the tar spot pathogen, which overwinters on residues at the soil surface. Photo by K. Wise.</p></div> <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.memphisdemocrat.com/2020/12/31/tar-spot-found-in-missouri-cornfields-corn-growers-urged-to-be-on-the-lookout-in-2021/" data-a2a-title="Tar Spot Found in Missouri Cornfields: Corn growers urged to be on the lookout in 2021"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.memphisdemocrat.com%2F2020%2F12%2F31%2Ftar-spot-found-in-missouri-cornfields-corn-growers-urged-to-be-on-the-lookout-in-2021%2F&amp;linkname=Tar%20Spot%20Found%20in%20Missouri%20Cornfields%3A%20Corn%20growers%20urged%20to%20be%20on%20the%20lookout%20in%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.memphisdemocrat.com%2F2020%2F12%2F31%2Ftar-spot-found-in-missouri-cornfields-corn-growers-urged-to-be-on-the-lookout-in-2021%2F&amp;linkname=Tar%20Spot%20Found%20in%20Missouri%20Cornfields%3A%20Corn%20growers%20urged%20to%20be%20on%20the%20lookout%20in%202021" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div> </div> <div class="fl-post-meta fl-post-meta-bottom"><div class="fl-post-cats-tags">Posted in <a href="https://www.memphisdemocrat.com/category/news/" rel="category tag">News</a></div></div> <style>
                    .fl-post-featured-post {
                        border-bottom: 1px solid #e6e6e6;
                        margin-bottom: 10px;
                        padding-bottom: 0px;
                        margin-left: 20px;
                    }

                    .fl-post-featured-image-beside .fl-post-featured-image {
                        float: left;
                        width: 120px;
                        padding-right: 5px;
                    }

                    .fl-clear {
                        clear: both;
                    }

                    h5.fl-post-featured-title {
                        margin: 0 0 10px;
                        padding: 0;
                        font-weight: bold;
                    }

                    .fl-post-featured-image {
                        margin-bottom: 10px;
                    }

                    .fl-post-featured-image img {
                        height: auto !important;
                        width: 100% !important;
                    }

                    .fl-post-featured-header {
                        margin-bottom: 15px;
                    }

                </style> <div id="webads-related-posts"> <h3>Related Posts</h3> <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"> <div class="fl-post-featured-header"> <h5 class="fl-post-featured-title" itemprop="headline"> <a href="https://www.memphisdemocrat.com/2020/12/31/design-build-teams-selected-to-compete-for-bridge-replacements-federal-grant-replaces-several-bridges-in-northern-missouri/" rel="bookmark" title="Design/Build Teams Selected to Compete for Bridge Replacements Federal Grant Replaces Several Bridges in Northern Missouri">Design/Build Teams Selected to Compete for Bridge Replacements Federal Grant Replaces Several Bridges in Northern Missouri</a> </h5> <div class="fl-post-featured-meta"> <span class="fl-post-featured-date"> December 31, 2020 </span> </div> </div> <div class="fl-clear"></div> </div> <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"> <div class="fl-post-featured-header"> <h5 class="fl-post-featured-title" itemprop="headline"> <a href="https://www.memphisdemocrat.com/2020/12/31/wgu-missouri-offering-100000-in-resiliency-grants-to-those-resolving-to-go-to-school-in-the-new-year/" rel="bookmark" title="WGU Missouri offering $100,000 in Resiliency Grants to Those Resolving to go to School in the New Year">WGU Missouri offering $100,000 in Resiliency Grants to Those Resolving to go to School in the New Year</a> </h5> <div class="fl-post-featured-meta"> <span class="fl-post-featured-date"> December 31, 2020 </span> </div> </div> <div class="fl-clear"></div> </div> <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"> <div class="fl-post-featured-header"> <h5 class="fl-post-featured-title" itemprop="headline"> <a href="https://www.memphisdemocrat.com/2020/12/31/bridge-maintenance-to-temporarily-impact-traffic-on-u-s-route-61-in-clark-county/" rel="bookmark" title="Bridge Maintenance to Temporarily Impact Traffic on U.S. Route 61 in Clark County">Bridge Maintenance to Temporarily Impact Traffic on U.S. Route 61 in Clark County</a> </h5> <div class="fl-post-featured-meta"> <span class="fl-post-featured-date"> December 31, 2020 </span> </div> </div> <div class="fl-clear"></div> </div> <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"> <div class="fl-post-featured-header"> <h5 class="fl-post-featured-title" itemprop="headline"> <a href="https://www.memphisdemocrat.com/2020/12/31/gorin-go-getters-november-and-december-meetings/" rel="bookmark" title="Gorin Go Getters November and December Meetings">Gorin Go Getters November and December Meetings</a> </h5> <div class="fl-post-featured-meta"> <span class="fl-post-featured-date"> December 31, 2020 </span> </div> </div> <div class="fl-clear"></div> </div> <div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"> <div class="fl-post-featured-header"> <h5 class="fl-post-featured-title" itemprop="headline"> <a href="https://www.memphisdemocrat.com/2020/12/31/sew-and-go-quilt-guild-meetings/" rel="bookmark" title="Sew and Go Quilt Guild Meetings">Sew and Go Quilt Guild Meetings</a> </h5> <div class="fl-post-featured-meta"> <span class="fl-post-featured-date"> December 31, 2020 </span> </div> </div> <div class="fl-clear"></div> </div> </div> </article> </div> <div class="fl-sidebar fl-sidebar-right fl-sidebar-display-always col-md-3" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <aside id="adrotate_widgets-2" class="fl-widget widget_adrotate_widgets"><h4 class="fl-widget-title">Business Spotlight</h4><div class="g g-1"><div class="g-dyn a-3 c-1"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Employment', 1.00, {'nonInteraction': 1});" href="http://www.hometownemploymentnetwork.com/Default.aspx?AffiliateID=2309" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Employment', 2.00, {'nonInteraction': 1});" src="https://www.memphisdemocrat.com/wp-content/uploads/2019/12/employment.jpg" /></a></div></div></aside><aside id="adrotate_widgets-3" class="fl-widget widget_adrotate_widgets"><div class="a-single a-10"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Breaking News Signup', 1.00, {'nonInteraction': 1});" href="https://www.memphisdemocrat.com/breaking-news-signup/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Breaking News Signup', 2.00, {'nonInteraction': 1});" src="https://www.memphisdemocrat.com/wp-content/uploads/2016/04/breakingNewsHeader.png" /></a></div></aside><aside id="webads_facebook_widget-2" class="fl-widget widget_webads_facebook_widget"><h4 class="fl-widget-title">Like Us On Facebook</h4> <div id="fb-root"></div>  <div class="fb-page" data-href="https://www.facebook.com/Memphis-Democrat-183796274995044/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/facebook" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div> </aside><aside id="webads_displayads_widget-2" class="fl-widget widget_webads_displayads_widget"><h4 class="fl-widget-title">Our Advertisers</h4> <style>
                    #displayAds img {
                        width: 100%;
                        height: auto;
                    }

                                        #displayAdsWrapper {
                        height: 1500px;
                        overflow: hidden;
                    }
                    

                </style> <div id="displayAdsWrapper"> <div id="displayAds"> <ul id="displayAdsUL"> </ul> </div> </div>  </aside> </div> </div> </div> </div> </div> <footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="fl-page-footer-widgets"> <div class="fl-page-footer-widgets-container container"> <div class="fl-page-footer-widgets-row row"> <div class="col-sm-4 col-md-4"><aside id="nav_menu-3" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">Memphis Democrat</h4><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-228"><a href="https://www.memphisdemocrat.com/">Home</a></li> <li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.memphisdemocrat.com/contact-us/">Contact Us</a></li> <li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230"><a target="_blank" href="https://2517.newstogo.us/editionviewer/default.aspx?Publication=5d5302af-79e7-4aa7-ac55-4f1610cd2cd3">E-Edition</a></li> <li id="menu-item-231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231"><a target="_blank" href="https://2517.newstogo.us/editionviewer/default.aspx?Publication=5d5302af-79e7-4aa7-ac55-4f1610cd2cd3&#038;view=subscribe">Subscribe</a></li> <li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232"><a target="_blank" href="https://2517.newstogo.us/editionviewer/default.aspx?Publication=5d5302af-79e7-4aa7-ac55-4f1610cd2cd3&#038;view=archives">Archives</a></li> </ul></div></aside></div><div class="col-sm-4 col-md-4"><aside id="webads_syndicated_stories_menu_widget-2" class="fl-widget widget_webads_syndicated_stories_menu_widget"><h4 class="fl-widget-title">US &#038; World News</h4> <div><ul class="menu"> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.memphisdemocrat.com/syndicated_category/united-states/">US</a></li> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.memphisdemocrat.com/syndicated_category/sports/">Sports</a></li> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.memphisdemocrat.com/syndicated_category/entertainment/">Entertainment</a></li> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.memphisdemocrat.com/syndicated_category/technology/">Technology</a></li> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.memphisdemocrat.com/syndicated_category/political/">Politics</a></li> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.memphisdemocrat.com/syndicated_category/world/">World</a></li> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.memphisdemocrat.com/syndicated_category/business/">Business</a></li> <li class="menu-item menu-item-type-taxonomy"><a href="https://www.memphisdemocrat.com/syndicated_category/health/">Health</a></li> </ul></div> </aside></div><div class="col-sm-4 col-md-4"><aside id="nav_menu-5" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">Odds &#038; Ends</h4><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://www.memphisdemocrat.com/crossword/">Crossword Puzzle</a></li> <li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.memphisdemocrat.com/event-calendar/">Event Calendar</a></li> <li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://www.memphisdemocrat.com/photos/">Photo Galleries</a></li> <li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="https://www.memphisdemocrat.com/poll/">Online Poll</a></li> </ul></div></aside></div> </div> </div> </div><div class="fl-page-footer"> <div class="fl-page-footer-container container"> <div class="fl-page-footer-row row"> <div class="col-md-12 text-center clearfix"><div class="fl-page-footer-text fl-page-footer-text-1">This website is powered by <a href="http://www.websitesfornewspapers.com" target="_blank"><i><strong>WebsitesForNewspapers.com</strong></i></a></div></div> </div> </div> </div> </footer>           
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>
<!--
Cached page generated by Borlabs Cache - more information https://borlabs.io/
Time to create cache: 3.22019601 sec
Time to load cache: 0.06670403
Cache file created on: 2020-12-31T17:44:16+00:00
Current time: 2020-12-31T17:46:22+00:00
-->